Инна Питя
46 лет, Украина
56 сообщений
#9 лет назад
Пытаюсь запустить Вебмани, а мне пишет: "Системе не удается найти указанный путь"
Что это значит, и что делать?
Спасибо за помощь!
Антон Ч.
28 лет, Россия
399 сообщений
#9 лет назад
Кто то удалил... или переместил

На ярлык правой кнопкой - свойства - вкладка ярлык, там будет путь до WebMoney, вот он не может его найти, разумнее всего просто переустановить(установить повверх старой)
Инна Питя
46 лет, Украина
56 сообщений
#9 лет назад
А деньги не потеряю?
Галина С.
32 года, Украина
1433 сообщения
#9 лет назад
Оффтопик
Я очень рада, Инна, что наши админы Вам помогли! (Это я про отзыв)
Инна Питя
46 лет, Украина
56 сообщений
#9 лет назад
Цитата ("Gal4onok_sc"):
очень рада, Инна, что наши админы Вам помогли! (Это я про отзыв)


Оффтопик
Всем огромное спасибо
Павел Саксин
31 год, Россия
282 сообщения
#9 лет назад
Почистите куки

кипер же браузерный?
Никита К.
26 лет, Россия
1594 сообщения
#9 лет назад
Я так понял classic... а classic проще переустановить
Игорь Д.
35 лет, Россия
522 сообщения
#9 лет назад
Цитата ("Vira"):
Пытаюсь запустить Вебмани, а мне пишет: "Системе не удается найти указанный путь"
Что это значит, и что делать?
Спасибо за помощь!


У меня та же проблема. Скорее всего вирусняк. Я восстановил систему контрольной точкой на 2 дня ранее - все работает.
Инна Питя
46 лет, Украина
56 сообщений
#9 лет назад
У меня эпопея просто. Решила переустановить. Переустановила, но 3.8.0.0
Теперь он не пускает в аккаунт, код не принимает. Ключи старые тоже.
Решила, что не тот код ввожу (кстати, а какой нужен).
Потом подумав, что забыла какой-то важный код, решила, что надо его восстанавливать.
И вот у меня уже четвертый час подряд - "регистрация в платежной системе".
Ни туда, ни сюда. Перезагружаюсь, и опять то же.
Что делать, не знаю.
Инна Питя
46 лет, Украина
56 сообщений
#9 лет назад
Цитата ("Igorio"):
Я восстановил систему контрольной точкой на 2 дня ранее - все работает.


А это как ?
Егор Ф.
31 год, Россия
658 сообщений
#9 лет назад
Классик гонит иногда че то ( приходилосьпереустанавливать, теперь пользуюсь Light версией )
Дарья Шульц
31 год, Россия
1753 сообщения
#9 лет назад
Цитата ("Vira"):
Решила, что не тот код ввожу (кстати, а какой нужен).


я так понимаю тот код который приходит на почту во время попытки активации - вы уверены что вводите именно его?
Инна Питя
46 лет, Украина
56 сообщений
#9 лет назад
Цитата ("DashaSh"):
Решила, что не тот код ввожу (кстати, а какой нужен).


Не код, а пароль... Это я ошиблась. А на почту мне ничего после переустановки не пришло.
Сергей К.
40 лет, Россия
2345 сообщений
#9 лет назад
1 - раз уж запустили регистрацию - придется зарегистрировать еще один ИД
2 - обратитесь в тех.поддержку вебмани по поводу восстановления доступа - если у вас все было правильно заполнено, а не "биспалива кашилек"
3- если все-таки "биспалива кашилек" - прочитайте инфу по восстановлению.
версия кипера точно значения не имеет - лайт или классик.
Антон Ч.
28 лет, Россия
399 сообщений
#9 лет назад
Vira, там очень простая система если помните все данные, на первом этапе вводите WMID + пароль нажимаете ок, выбираете из предложеного у меня есть ключ и я знаю от негопароль, кнопкой обзор показываете где лежит у вас ключ и вводите к неу пароль нажимаете далее, загружается кипер, потом попросит ввести активационый ключ, который придет либо на мыло либо на номер сотового телефона(если подкл услуга), дальше нажимаете в кипере активировать перебрасывает на сайт, где вводите данный код и капчу(цифры внизу), ну если пишет что активация прошла успешно просто перезапускаете кипер и все можно пользоваться
Инна Питя
46 лет, Украина
56 сообщений
#9 лет назад
-- выбираете из предложеного у меня есть ключ и я знаю от негопароль, кнопкой обзор показываете где лежит у вас ключ и вводите к неу пароль нажимаете далее, загружается кипер

-- не грузится....

Чтобы я ни делала все сводится к одному - невозможности подключиться к серверу.
Инет есть.

То же с регистрацией нового ИД. Ввожу код и ....три часа жду подключения
Инна Питя
46 лет, Украина
56 сообщений
#9 лет назад
В техподдежку написала, они просят скриншот страницы с проблемой
Кирилл Левин
29 лет, Россия
246 сообщений
#9 лет назад
В новом classic кипере при переустановке указывал местоположение файла с ключами и вводил обычный (не от ключей) пароль. Всё работает прекрасно.
Артем Л.
33 года, Россия
11106 сообщений
#9 лет назад
Цитата ("Vira"):
Чтобы я ни делала все сводится к одному - невозможности подключиться к серверу.

Проблема скорее всего локальная. Спасет переустановка Windows
Антон Ч.
28 лет, Россия
399 сообщений
#9 лет назад
Цитата ("Vira"):
В техподдежку написала, они просят скриншот страницы с проблемой


Значит попробуйте С:/user('пользоватли' или еще как то не помню как называется в WinXP)/имя пользователя/AplicationData/Webmoney почистите эту папку, если ключи только там храняться тогда сначало их перекопируйте куда нибудь потом сново пробуйте, окно выйти должно