Тут М.
82 года, Россия
626 сообщений
#10 лет назад
Уже дня 3 такое.
Читаю тут форум, отвлекаюсь минут на 60 и более (точно не засекал). Возвращаюсь в вкладку с форумом, нажимаю на ссылку "Форум" (https://forum.weblancer.net) чтобы увидеть, где есть новые сообщения, а получаю белый экран. Нажимаю "Назад" - опять белый экран.
Приходится идти на https://www.weblancer.net и уже оттуда переходить на форум.

Подобный эффект наблюдается дома (Vista 64) и на работе (Ubuntu x86 9.04). Браузер везде FF.
Михаил Валенцев
37 лет, Россия
2195 сообщений
#10 лет назад
Ну успокаивает что я не один такой. Помогает переход с форума на главную, затем обратно.
Администрацию уже уведомил.
Артем Л.
33 года, Россия
11106 сообщений
#10 лет назад
А у меня везде все норм!
Тут М.
82 года, Россия
626 сообщений
#10 лет назад
Цитата ("Sir_Michael"):
Помогает переход с форума на главную, затем обратно

Ну я так примерно и делаю )
Павел Лебедев
29 лет, Украина
3748 сообщений
#10 лет назад
А если каждый вечер сам сайт несколько десятков минут не открывается---это нормально?
Zero Absolute
Узбекистан
621 сообщение
#10 лет назад
Цитата ("Demiurh"):
Уже дня 3 такое.
<...>
Приходится идти на https://www.weblancer.net и уже оттуда переходить на форум.

+1
У меня в Opera 9.64 под WinXP как раз c 26 мая периодически наблюдается.
Использую как раз описанный выше "хак", обычно срабатывает
Артем Л.
33 года, Россия
11106 сообщений
#10 лет назад
Хотя 1 раз было вечером сайт не грузился минут 10, потом все норм стало...
Евгений Б.
37 лет, Россия
5330 сообщений
#10 лет назад
Ааа!! мы все умрем!!!!ааааа ... простите вырвалось снова...
я думаю, что по логам сервера администрация уже в курсе, уже надрали жопку кому надо (или это плановый секс на сервере)...
Егор Ливитин
39 лет, Украина
4131 сообщение
#10 лет назад
Уже в курсе, спасибо. Причина устанавливается.
Тут М.
82 года, Россия
626 сообщений
#10 лет назад
Кстати, это может быть связано с отметкой всех тем как прочитанных.