Андрей Чепурной
598 сообщений
#12 лет назад


И опять ищу помощи у форумчан

у мну вот мозила 3.5.3 ... все клево... но с недавнего времени в почте текст отображается без пробелов.... иногда на некоторых сайтах тоже без пробелов... что это? и как с ним бороться?
Дмитрий Григорьев
3576 сообщений
#12 лет назад
Может поможет?
Андрей Чепурной
598 сообщений
#12 лет назад
Так с таким приколом я просто могу юзать оперу.... суть не в том что бы поставить новую версию а понять причину отсутствия пробелов...

после установки мозилы (примерно пол года назад) было все класно... все правильно... а вот теперь нету пробулов

на ноуте стоит такая же мозила... тот же дистрибутив... там нормально отображается... с пробелами...


возможно она скачала себе какое то обновление... или "улучшение" ...
Дмитрий Григорьев
3576 сообщений
#12 лет назад
Может дополнение какое левое?
Проверьте так...
Ярослав С.
778 сообщений
#12 лет назад
У меня тоже в последнее время возникли проблемы при отображении, но только на некоторых сайтах, поэтому не знаю - то ли это проблема в ФФ, то ли с версткой на сайте... Вроде и последняя версия стоит... Но сильно не заморачиваюсь по этому поводу)
Андрей Чепурной
598 сообщений
#12 лет назад
Отключил все плагины... все расширения... перезапустил мозилу... все равно
Дмитрий Григорьев
3576 сообщений
#12 лет назад
Поисковые запросы рулят)))
Андрей Чепурной
598 сообщений
#12 лет назад
Действительно "ПРАВИЛЬНЫЕ" запросы рулят )) я не то искал проблема решена

dam спасибо!!!
Дмитрий Григорьев
3576 сообщений
#12 лет назад
рад, что смог помочь)