Елена К.
39 лет, Украина
85 сообщений
#12 лет назад
Слушайте, странные дела какие-то: открываю Weblancer Explorer - ом все номально, пытаюсь Firefox-ом 2,0,1 - вижу голый html, то есть ни графики, ни скинов, ни стилей. Вот сегодня днем так сложилось - и все, а до этого все гладко было! Это у меня такая фигня или что-то связано с сайтом? Хостингом?
Групп Р.
32 года, Россия
17 сообщений
#12 лет назад
У меня ФФ 2.0.0.1 — все ок
Елена К.
39 лет, Украина
85 сообщений
#12 лет назад
Вычистила кэш через Firefox а не ручками, как привыкла, - все встало на место. Странно, раньше все было ровно. И странно, что больше никого не зацепило , кроме Weblancer - а
Егор Ливитин
39 лет, Украина
4131 сообщение
#12 лет назад
Skycomet, я использую Firefox. Подобных проблем не замечал.
Игорь Г.
36 лет, Россия
37 сообщений
#12 лет назад
Цитата ("Skycomet"):
Слушайте, странные дела какие-то: открываю Weblancer Explorer - ом все номально, пытаюсь Firefox-ом 2,0,1 - вижу голый html, то есть ни графики, ни скинов, ни стилей. Вот сегодня днем так сложилось - и все, а до этого все гладко было! Это у меня такая фигня или что-то связано с сайтом? Хостингом?

Это нормальная реакция после обновления сайта, с куками бывают такие проблемы, несколько раз заказчики жаловались на подобную ситуацию. Обычно очистка куков как у Вас помогала.
Елена К.
39 лет, Украина
85 сообщений
#12 лет назад
Цитата ("ITgor"):
Цитата ("Skycomet"):
Слушайте, странные дела какие-то: открываю Weblancer Explorer - ом все номально, пытаюсь Firefox-ом 2,0,1 - вижу голый html, то есть ни графики, ни скинов, ни стилей. Вот сегодня днем так сложилось - и все, а до этого все гладко было! Это у меня такая фигня или что-то связано с сайтом? Хостингом?

Это нормальная реакция после обновления сайта, с куками бывают такие проблемы, несколько раз заказчики жаловались на подобную ситуацию. Обычно очистка куков как у Вас помогала.


Да, кажется, что-то подобное. Больше такого нет. Всем спасибо.